• WordPress- vulnerabilitate majora la plugin-uri cache

    by  • July 3, 2013 • Tehnice • 0 Comments

    Doua dintre cele mai cunoscute plugin-uri,  WP Super Cache si W3TC au probleme GRAVE se securitate.

    Aceasta problema a fost raportata pe forumul wp.

    Va rugam insistent sa faceti update la wp si la plugin-urile instalata in site.

    Recomandam Wordfence este un plug-in , care va bloca orice adresă IP care încearcă să floodeze sau spameze site-ul dumneavoastră. Aceasta va limita numărul de încercări de conectare și să monitorizeze tot traficul direct.

    About

    Leave a Reply

    Your email address will not be published. Required fields are marked *